Mes spots ne s'éclairent plus.

Mes spots ne s’éclairent plus.

Hors ligne Par Gerardo66

avatar - Gerardo66
Chef de chantier
Message(s) : 628
le 19/12/2021 à 17h00

Bonjour à tous.

J'ai deux spots reliés à un transfo et qui ne fonctionnent plus.

Pourtant j'ai testé avec le tournevis de l'amateur et apparemment il y a du courant partout.

Si vous avez des idées...

Merci de votre aide.

 

Images jointes :

Transfo.jpg
ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par Bob35

avatar - Bob35
Architecte
Message(s) : 1906
le 19/12/2021 à 17h13

Bonjour,

 Un tournevis test n'est pas bon pour contrôler une tension il est tout juste bon pour identifier la Phase du Neutre d'un câble sous tension . plutôt utiliser une lampe témoin douille avec fil et lampe

 

ou créer un compte pour participer à la conversation.

Hors ligne Par Gerardo66

avatar - Gerardo66
Chef de chantier
Message(s) : 628
le 19/12/2021 à 17h28

Merci Bob35.

Apparemment le fusible est bon. Le fil n'est pas coupé.

ou créer un compte pour participer à la conversation.

Hors ligne Par Bob35

avatar - Bob35
Architecte
Message(s) : 1906
le 19/12/2021 à 17h46

pour les lampes la puissance  des deux spots  ne pas dépasser les 70 w maxi autorisé par le transfo

Citation :

avec le tournevis de l'amateur et apparemment il y a du courant partout.

  c'est a dire où  car justement je vois le fil violet qui doit être le retour lampe donc la phase et pas forcément branché au bon endroit si le fil bleu du neutre qu'on ne vois pas est du coté fusible  votre tournevis ne devrait pas s'allumer sur cette borne si le fusible est bon ?

ou créer un compte pour participer à la conversation.

Hors ligne Par Gerardo66

avatar - Gerardo66
Chef de chantier
Message(s) : 628
le 19/12/2021 à 18h08

Je crois que cette installation ancienne n,avait pas été faite par un professionnel et que les couleurs ne sont pas respectées.  Je refais une photo demain matin en indiquant où il y a du courant. 

Merci encore. 

ou créer un compte pour participer à la conversation.

Hors ligne Par Gerardo66

avatar - Gerardo66
Chef de chantier
Message(s) : 628
le 20/12/2021 à 08h22

Bonjour.

Pour la puissance, pas de problème.

Le courant est présent sur les plots marqués en rouge.

Merci et bonne journée.

ou créer un compte pour participer à la conversation.

Hors ligne Par Gerardo66

avatar - Gerardo66
Chef de chantier
Message(s) : 628
le 20/12/2021 à 10h12

J'ai eu ce message dans ma boîte mail mais la réponse de les3c19 'apparait pas lorsque je me connecte.

ou créer un compte pour participer à la conversation.

Hors ligne Par Bob35

avatar - Bob35
Architecte
Message(s) : 1906
le 20/12/2021 à 10h38

Bonjour,

 Comme déjà dit le tournevis testeur ne convient pas pour savoir si vous avez 230 volts entre deux fils ,pour cela prenez une douille avec une lampe