probleme d'interrupteur

probleme d’interrupteur

Hors ligne Par louise38

avatar - louise38
Petit nouveau
Message(s) : 7
le 01/11/2012 à 10h27
Bonjour,
J'ai une rampe d'eclairage dans ma salle de bain et l'interrupteur basique qui la faisait marcher est foutu. J'en ai acheté un autre, plus gros, pour le fixer au mur. Entre les L1, L2, X3, X4 et autre je m'y perds. J'ai cru comprendre en parcourant divers forums que c'est un interrupteur va et vient. Peut on quand même brancher un simple circuit avec 2 fils, un bleu et un marron. Un bête interrupteur on/off quoi! Merci de vos réponses!
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 01/11/2012 à 10h37
Salut

D'après ta description de la connectique, ce n'est pas un va et vient mais un double allumage
Si seulement 2 fils tu cables ça entre L1 et X3 ( simple allumage )

Si 3 fils Il faudrait que tu nous donnes les couleurs ( double allumage ) mais à la relecture ce n'est pas le cas !
ou créer un compte pour participer à la conversation.

Hors ligne Par louise38

avatar - louise38
Petit nouveau
Message(s) : 7
le 01/11/2012 à 10h50
J'ai d'un coté X1 L1 et X3 et de l'autre X2 L2 et X4 et j'ai bien 2 fils. d'un coté l1 et x3 et de l'autre? De quel coté mettre l'arrivée électrique? Merci!
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 01/11/2012 à 11h01
Re

Donc tu nous avais pô tout dit... Clin d\'oeil

Il s'agit donc d'un double va et vient , pourquoi avoir choisi cela ? A moins que les pictogrammes (commun à d'autres utilisations) ne soient pas tous utilisables.... Es tu sur qu'il existe réellement des connexions au droit de chacun de ces repèrages ??

Bref donc raccordement comme je te l'ai dis dans mon post précédent
ou créer un compte pour participer à la conversation.

Hors ligne Par louise38

avatar - louise38
Petit nouveau
Message(s) : 7
le 01/11/2012 à 11h16
Au risque de vous surprendre, j'suis pas vraiment calé en électricité.... Il n'y a effectivement pas de connection en L1,X1 et X2. Et j'ai pris cet interrupteur pour pouvoir le fixer au mur. Trop naif pour imaginer que ça puisse être si compliqué à l'intérieur. Plus de L1 donc. Que fais je? Désolé pour pour les infos au compte goutte... Et merci beaucoup de m'éclairer... oui, c'était facile...
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 01/11/2012 à 11h33
Re

et bien on va faire L2 et X3

..et roule ma P....le
ou créer un compte pour participer à la conversation.

Hors ligne Par louise38

avatar - louise38
Petit nouveau
Message(s) : 7
le 01/11/2012 à 11h49
Bon, bah j'ai essayé l'arrivée en X3 et la rampe en L2 et inversement, et ça disjoncte...Faudrait il une photo pour que tout soit plus clair?
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 01/11/2012 à 11h54
Ohla..

Arretons tout..

Es tu sur de n'avoir que 2 fils dans ton boitier ???

Je pense au contraire qu'il y en a d'autre et que tu as tout mélangé...

Tu disais il y a bleu et marron.....Désormais j'ai un doute dans les détails fournis..

Soit plus précise STP et avec Photo oui oui
ou créer un compte pour participer à la conversation.

Hors ligne Par louise38

avatar - louise38
Petit nouveau
Message(s) : 7
le 01/11/2012 à 12h01

2 fils sortent du mur, un bleu et un marron, 2 fils de la même couleur pour la lampe. Je veux donc relier le tout via ce fichu interrupteur. Je sais pas si ça a marché la photo..

Images jointes :

DSC_7109.jpg
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 01/11/2012 à 12h07
Salut


Ah ben oui pas étonnant... Grand sourire Grand sourire et BOUMMMMM

DOnc ce n'est pas 2 fils que nous avons... mais 2 fois 2 !! soit 4 Oui

Donc, tu prends un domino et tu mets ensemble le bleu du mur et le bleu de la lampe

Ensuite tu mets le marron du mur en X2 ..et le marron de la lampe sur X3
ou créer un compte pour participer à la conversation.

Hors ligne Par louise38

avatar - louise38
Petit nouveau
Message(s) : 7
le 01/11/2012 à 13h07
pas de connection en X2, j'y ai mis en L2 et ça marche. Enfin 2 lampes sur 4 de la rampe. Encore un mystère... pourtant tout marchait avant..Merci en tout cas!
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 01/11/2012 à 13h49
Re

Désolé je m'a croisé les didis entre L et X

Pour le reste peut être quelques ampoules grillées... ou bien problème de connexions..nous venons d'en avoir une démonstration.. Rigole
ou créer un compte pour participer à la conversation.

Hors ligne Par louise38

avatar - louise38
Petit nouveau
Message(s) : 7
le 01/11/2012 à 13h53
merci de ton aide!
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

L’automne arrive, qu’allez-vous faire dans votre jardin ?

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Noe68

Visiteurs non identifiés : 104