Chasse d’eau neuve qui fuit

Chasse d’eau neuve qui fuit

Par fracass57

avatar - fracass57
Apprenti bricoleur
Message(s) : 44
le 22/09/2018 à 19h10
Bonjour à tous,

J’en ai plein le dos de ce toilette de m***e.

J’ai récupéré gratuitement des toilette idéal standard d’une valeur de 279€, après avoir passer un temps interminable pour l’installer, dans la chasse d’eau il y a le « tube blanc :: » qui ne descend pas donc la chasse coule, coule, coule... je bouge un peux le système et hop il descend et sa fonctionne, comment régler le problème ?

Je vous joint une photo du mécanisme avec le tube blanc en question .

Merci

Images jointes :

78C5FA1A-5DA5-43AA-BB67-AB9E702F812D.jpeg
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Brico30

avatar - Brico30
Modérateur
Message(s) : 7148
le 22/09/2018 à 21h51
Salut,
On voit le mécanisme de chasse mais pas le système de flotteur dont la tige blanche semble frotter sur la paroi du réservoir.
Il y a donc deux possibilités, soit le système de chasse et la format du réservoir ne sont pas compatible, soit il faut revoir la position du flotteur.
Pour répondre à la prochaine question il serait judicieux de faire une photo de cette partie cachée.

Le peu que je sais, c'est à mon ignorance que je le dois.
ou créer un compte pour participer à la conversation.

Par fracass57

avatar - fracass57
Apprenti bricoleur
Message(s) : 44
le 23/09/2018 à 00h37
Bonsoir ,

Voici d’autre photo, pour info c’était un gros carton avec tout à l’intérieur, je n’ai pas acheter la chasse individuellement .

J’ai descendu le flotteur qui est le long de la tige blanche le plus bas possible.

Le flotteur ne frotte pas contre là parois et même en mettant une petite cale pour le repousser du bord après le bouton poussoir ne coïncide plus avec le trou du couvercle du bloc chasse.

Ça vient vraiment de ce tube au centre qui ne descend pas et du coup l’eau qui rempli le réservoir s’échappe dans la cuvette.

Images jointes :

2300D5C0-AB22-40B9-B125-66C6EDC80CBB.jpeg 472836E8-8B8F-498A-B023-9D29B81493B8.jpeg 28C34B32-AB5C-4634-86A6-DC601A8B1826.jpeg
ou créer un compte pour participer à la conversation.

Par Brico30

avatar - Brico30
Modérateur
Message(s) : 7148
le 23/09/2018 à 04h58
Salut,
Le problème vient apparemment du flexible qui semble s'appuyer sur le mécanisme.

Le peu que je sais, c'est à mon ignorance que je le dois.
ou créer un compte pour participer à la conversation.

Par repartou

avatar - repartou
Contremaître
Message(s) : 451
le 23/09/2018 à 15h03
salut

Je plussoie vigoureusement ! avec brico

a+

bwabwabwabwabwabwabwabwa
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

L’automne arrive, qu’allez-vous faire dans votre jardin ?
40 % Ramasser les feuilles mortes pour le compost (6)
33 % Le mettre en hivernage, commme moi (5)
13 % Récolter les courges et salades d'hiver (2)
13 % Planter de l'ail d'automne pour une haleine au top (2)

15 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : takafer

Visiteurs non identifiés : 243