pompe forage et réservoir à vessie

pompe forage et réservoir à vessie

Par mahony

avatar - mahony
Apprenti bricoleur
Message(s) : 17
le 09/05/2013 à 09h22
bonjour à tous,

Petit soucis que je n'arrive pas à résoudre......

J'ai un forage (30m; pompe 1.1kw) et un réservoir à vessie (200l).
Quelques problèmes:
- je n'arrive pas à monter la pression d'eau dans le réservoir au dessus de 3 bars (réglage pressostat ok),
- une fois la pompe à l'arrêt, je perds la pression jusqu'à 0 (pas de fuite à l'extérieur),
- la quantité d'eau qui arrive dans le réservoir ne comble pas le soutirage de mon arrosage (4 petites tuyères).

D'où vient le problème ? clapet anti retour pompe fuyard ? problème vessie ? problème pompe ?

Cela fonctionnait très bien la saison dernière...

D'avance merci pour votre aide.
ou créer un compte pour participer à la conversation.

Liste des réponses

Par kriske

avatar - kriske
Modérateur
Message(s) : 41965
le 09/05/2013 à 11h00
bonjour

commencer par vérifier le clapet anti retour et la crépine

vérifiez aussi s'il n'y a pas une prise d'air


Bricoleur tout terrain, qui n'y connait pas grand chose, mais qui a une idée sur tout..... (ou presque......) L'expérience des uns n'est pas celle des autres
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 09/05/2013 à 11h47
bonjour ; une fois par an il faut vider le ballon : est regonfler la vessie a 2 bars !! sur le ballon il y a une valve ?? peut etre que sa vient de la : vous l'avez fait ca ?? ah !! une chose il faut jamais laisser trop longtemps une pompe de forage a l'arret : Non sur le ballon c'est marquer Oui
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 09/05/2013 à 13h28
Bonjour.
Je crois deviner que tu as une pompe de forage ?
Un réservoir à vessie, c'est une excellente chose. De 200l c'est super !!! Mais sa fonction n'est pas de se remplir, mais d'éviter les démarrages trop fréquents. Ton arrosage doit donc être essentiellement assuré par la pompe : est-ce que c'est bon ?
Si au moment de l'arrêt, la pression descend lentement vers 0, provoquant d'ailleurs le redémarrage de la pompe avant d'atteindre ce 0, cela n'est pas anormal selon l'étendue et l'état de ton réseau de distribution. Si cela se produit alors que la vanne principale (ou le robinet principal) placé entre le pompage et la distribution est fermé(e), il y a de fortes probabilités pour que Kriske ait raison.
Selon tes réponses nous chercherons plus loin...
Salut !
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 09/05/2013 à 18h13
salut : c'est exact !! a part que le ballon il fait 300 l si ca vient de la pompe ? il va s'amuser a la sortir Top !
ou créer un compte pour participer à la conversation.

Par mahony

avatar - mahony
Apprenti bricoleur
Message(s) : 17
le 10/05/2013 à 07h15
Bonjour,

Merci pour vos réponses. Je vais sortir la pompe ce week end et vérifier la crépine et surtout le clapet Mouais...

Puis je regonflerai un peu le ballon (200l) car j'ai une pression de 1.3b (ballon vidée).

D'avance merci pour votre aide.
ou créer un compte pour participer à la conversation.

Par kriske

avatar - kriske
Modérateur
Message(s) : 41965
le 10/05/2013 à 07h58
Bonjour

moi j'ai CECI depuis 2002 avec un tout petit ballon

pourquoi s'embarrasser de gros ballons ?

Images jointes :

14 installation terminée.jpg

Bricoleur tout terrain, qui n'y connait pas grand chose, mais qui a une idée sur tout..... (ou presque......) L'expérience des uns n'est pas celle des autres
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 10/05/2013 à 10h23
Bonjour.
C'est donc bien une pompe immergée. A quelle profondeur ? environ 30m ? ce n'est pas de la petite bière que de la sortir (mais oui, Papillou Clin d\'oeil !)... Avant d'en arriver là, il faut vérifier si la chute de pression n'est pas du côté aval...
Pour la capacité du ballon, elle ne pose évidemment pas de problème. Par contre le bon état de la vessie est essentiel : sinon l'air va progressivement se dissoudre dans l'eau, et les fonctions ne seront plus assurées.
@+
ou créer un compte pour participer à la conversation.

Par mahony

avatar - mahony
Apprenti bricoleur
Message(s) : 17
le 10/05/2013 à 12h04
OUi, pompe immergée 1.1kw située à environ 25m de profondeur (eau présente dès 3m).
La chute de pression n'est pas du coté aval, test effectué avec vanne fermée dès la sortie du ballon vers mes clarinettes.
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 10/05/2013 à 14h21
Suite...
Avant d'attaquer la grande tâche, as-tu une possibilité d'isoler entre le réservoir AB et la branche plongeante ?
Une autre possibilité avant de remonter la pompe : insérer un clapet un peu avant la branche plongeante. Ce tuyau est en acier ? avec des tronçons raccordés par brides ?
@+
ou créer un compte pour participer à la conversation.

Par mahony

avatar - mahony
Apprenti bricoleur
Message(s) : 17
le 11/05/2013 à 16h49
C'est un tuyau polyéthylène diam 32 avec un coude au niveau du sol. Je pense que le clapet doit être bloqué légèrement ouvert, ce qui expliquerait la perte de pression dans le ballon et la difficulté à compenser l'arrosage......

Bouuuuhh, faut que je me lance et que je sorte cette pompe.......

Merci
ou créer un compte pour participer à la conversation.

Par mahony

avatar - mahony
Apprenti bricoleur
Message(s) : 17
le 14/05/2013 à 01h20
Bonjour,

Bon ben rien vu de spécial au niveau du clapet et de la crépine..... Tout nettoyé et remonté.

Par contre le cable électrique de la pompe a du se coincer en le remontant ce qui a dénudé l'isolant. Résultat: déclenchement du différentiel dès le démarrage de la pompe......:(
Est-il possible de changer uniquement le cable électrique (quid de l'étanchéité sur la plaque à borne du moteur) ou existe-il une boite de raccordement très très étanche pouvant supporter un milieu humide à 20m de profondeur ? (bien entendu, pour simplifier les choses, le cable est dénudé 1m après la pompe.....)

D'avance merci pour votre aide.
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 14/05/2013 à 07h44
bonjour; est ce que il ont sonder la profondeur : du départ jusque a la nappe , avant de mettre la pompe immerge ?? pour le cable si il l'ont pas tendu est attacher au tuyau !! c'est normal quant tu tire le cable accroche :
ou créer un compte pour participer à la conversation.

Par kriske

avatar - kriske
Modérateur
Message(s) : 41965
le 14/05/2013 à 09h01
re

avec vous fait une protection correcte de la partie qui a été dénudée, car l'eau/l'humidité et l'électricité ne font pas bon ménage

Bricoleur tout terrain, qui n'y connait pas grand chose, mais qui a une idée sur tout..... (ou presque......) L'expérience des uns n'est pas celle des autres
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 14/05/2013 à 13h22
Bonjour.
Il existe de la gaine thermo-rétractable avec bourrage d'étanchéité, qui fond pendant le rétreint. Mais bien sêcher le câble avant de mettre la gaine.
Une précaution : les brins du cuivre n'ont pas été entaillés, au moins ?
Sinon il existe des boites de raccordement, de forme oblongue, avec de la matière de remplissage.
Enfin, si tu dois raccourcir ou remplacer le câble (impérativement du H07RNF), tu devras être particulièrement soigneux avec le presse-étoupe (25m - 3m = 2,2 bars de pression), et le système de raccordement peut être de plusieurs possibilités.
Côté clapet, pas de solution pour le moment (à cause des disjonctions) ?
@+
ou créer un compte pour participer à la conversation.

Par mahony

avatar - mahony
Apprenti bricoleur
Message(s) : 17
le 29/05/2013 à 19h47
Bonjour,

Bon, j'ai fini par changer la pompe, mais j'avais toujours le même problème de manque de débit. Me restais donc le réducteur de pression que j'avais installé au refoulement de la pompe. Effectivement, il devait être bloqué puisque maintenant ça marche très bien. J'ai donc sorti et abimé la pompe pour rien. Me reste plus qu'à la remettre en état et essayer de la vendre d'occasion.....

Merci à tous pour votre aide.
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
55 % Je range et je trie le bazar dans mon garage (23)
29 % J'arrête de remettre à demain les petites réparations (12)
17 % Je bricole avec plus de matériaux écolos (7)

42 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Beback

Visiteurs non identifiés : 409