Lecture de continuité avec multimetre en position ohmmètre

Lecture de continuité avec multimetre en position ohmmètre

Hors ligne Par panatan

avatar - panatan
Contremaître
Message(s) : 229
le 06/01/2015 à 21h43
Bonjour à tous,

Je teste actuellement un circuit en défaut depuis ce matin : protection bipolaire 16a + différentiel 30ma => le différentiel saute dès que j'enclenche le disjoncteur bipolaire.

Ce circuit est composé de deux circuits de prises.
Pour en vérifier la continuité, j'ai relié au niveau des prises, la phase en le neutre ensemble et j'ai mesuré à l'arrivée du câble débranché (au tableau), la continuité avec un testeur sur position ohmmètre.

Sur l'un je lis 0, sur l'autre je lis 1.145... Lequel serait en défaut d'après vous ?

J'ai un doute car mon multi metre affiche OL en défilant quand les deux pointes sont séparées et 0 qd les pointes se touchent

Merci
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 06/01/2015 à 21h46
Salut

Tu as posé la question et donné la réponse en disant "quand les 2 pointes se touchent j'ai "0" Clin d\'oeil Clin d\'oeil
ou créer un compte pour participer à la conversation.

Hors ligne Par panatan

avatar - panatan
Contremaître
Message(s) : 229
le 06/01/2015 à 22h12
Là où j'ai un doute c'est qu'en fait je lis 3 mesures :

0
1.145
OL défilant

Donc :
Le défaut d'isolement c'est 1.145 et/ou 0 ?
OL défilant c'est que le circuit est isolé ?
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 06/01/2015 à 23h16
Salut,

OL quand les pointes de touches sont séparés on s'en contre fout.. OL defilant je ne sais pas ce que c'est.!!
Par contre la valeur 0 quand les pointes se touchent c'est la valeur de référence d'une continuité totale donc la mesure de 1,145 c'est elle qui n'affiche pas une totale continuité, il y a une résistance..quel est le calibre choisi sur ton ohmmètre..1K ?

Ce circuit est passé sous moulure ( PVC, bois) sous gaine, en maçonnerie, en terre..??es tu sur de ce qu'alimentent ces fils ? n'y a t-il par un repiquage vers une alimentation extérieure ou autres ?
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 06/01/2015 à 23h28
Bonsoir.
* 0Ω c'est le court-circuit (cas normal quand les deux pointes se touchent, ou quand tu testes Attention ! hors tension Attention ! un circuit où tu as raccordé ensemble phase et neutre.
* OL (Out of Limit) c'est une résistance supérieure au maximum de l'échelle choisie. Si l'échelle est en kΩ c'est très bon. Si elle est en MΩ c'est excellent : probablement circuit isolé, ou fil coupé.
* Entre les deux (ta mesure 1,145 quoi ?) est à interprêter. Si c'est ton circuit avec phase et neutre raccordés ensemble (ou pontés) il pourrait y avoir une anomalie.
Salut !

Grrrr Encore grillé par 10doigts ! Ben oui, je suis trop long !
ou créer un compte pour participer à la conversation.

Hors ligne Par panatan

avatar - panatan
Contremaître
Message(s) : 229
le 07/01/2015 à 12h21
Bon en fait, j'ai fait une nouvelle tentative (mes câbles sont dans le sol, sous gaine (dans la dalle) donc inaccessibles).

Au départ, dans mon tableau j'ai une phase et un neutre.
Je débranche ces deux fils et je les mets ensemble sur un domino.
Ensuite, de l'autre côté, à chaque prise, je mets mon testeur sur le fil de phase, le fil de neutre et mon testeur sonne.
Si mon testeur sonne c'est que mon circuit est correct ou est-il possible quand même qu'il y ait une fuite ?

Merci pour votre aide
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 07/01/2015 à 12h27
Bonjour.
Si ton testeur sonne (résistance quasi nulle) cela veut dire que la continuité est bonne.
Pour chercher une fuite il te faut tester entre le fil de terre et l'un des deux fils effectivement raccordés ensemble. Mais un multimètre n'est pas suffisant pour une bonne mesure d'isolement.
Puisque tu disposes de DDRHS 30mA, ne connais-tu pas le testeur ci-joint ?
@+

Images jointes :

TesteurDiff.png
ou créer un compte pour participer à la conversation.

Hors ligne Par panatan

avatar - panatan
Contremaître
Message(s) : 229
le 07/01/2015 à 12h42
Merci pour ta réponse,

Citation :

Pour chercher une fuite il te faut tester entre le fil de terre et l'un des deux fils effectivement raccordés ensemble.


Ok dans ce cas comment doit se comporter le testeur ?

Citation :

Puisque tu disposes de DDRHS 30mA, ne connais-tu pas le testeur ci-joint ?


Il s'agit du testeur de prises VT35 : ce sera mieux que mon testeur ?
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 07/01/2015 à 16h06
Suite...
Il te permet de vérifier, tronçon après tronçon, que le courant est bien présent (donc rien de mieux que ton appareil) et de simuler un défaut d'isolement.
Mais déjà d'isoler les tronçons (même sans ce testeur) te permettra de savoir à quel moment cela commence à faire déclencher ton DDRHS, et donc quel tronçon est en défaut.
@+
ou créer un compte pour participer à la conversation.

Hors ligne Par panatan

avatar - panatan
Contremaître
Message(s) : 229
le 07/01/2015 à 16h18
Le problème que j'ai c'est que je n'ai qu'un câble au départ.
Il doit y avoir des dérivations qq part dans un mur qui dispatche en direction des 4 murs sur lesquels il y a les prises, mais impossible de vérifier quoi que ce soit, tout est recouvert de placo...
Je pense que je vais en être quitte pour retirer des câbles dans des moulures...

Pour l'appareil VT35, il semble auto alimenté mais quelle en sera l'utilité vu que je ne peux pas rétablir le courant (le différentiel saute systématiquement) ?
ou créer un compte pour participer à la conversation.

Hors ligne Par Droopy2

avatar - Droopy2
Apprenti bricoleur
Message(s) : 28
le 07/01/2015 à 22h38
10doigts a écrit :


Par contre la valeur 0 quand les pointes se touchent c'est la valeur de référence d'une continuité totale donc la mesure de 1,145 c'est elle qui n'affiche pas une totale continuité, il y a une résistance..quel est le calibre choisi sur ton ohmmètre..1K ?



Bonjour,

Lorsque l'on met l'ohmmètre sur ohms et que l'on fait toucher ses 2 pointes, il ne peut y avoir 0. Le zéro absolu n'existe pas. On doit avoir 0,3 ou 0,4 ou quelque chose comme ça, tout dépend de la qualité du câble des pointes de touche.
Le câble du circuit électrique a sa propre résistance et trouver 1,145 est le résultat d'une bonne ligne au niveau continuité. Avoir 0 ohm est impossible.
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 07/01/2015 à 22h56
Salut Dropy, Clin d\'oeil

Quel bonheur de te lire Top !
Tout depend de la médiocrité du multimètre..et beaucoup à 10€ donne plus Zéro qu'une mesure de qualité...

Mais merci de la leçon ... Rigole je ne te parlerai pas de mon Chauvin et Arnould qui affiche des merveilles..

Heureusement que tu es intervenu, ta remarque fondée est surement, enfin j'espère, une aide pour Panatan Tire la langue

PS : Au fait, as tu pensé à demander à Panatan pourquoi il a lu "0" ( zéro ) sur son appareil high tech ??? Explose de rire Explose de rire

Allez courage, soit un Ohm, Maitre Dropy Rigole
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 07/01/2015 à 23h27
Salut,

Panatan a écrit :

Il doit y avoir des dérivations qq part dans un mur qui dispatche en direction des 4 murs sur lesquels il y a les prises, mais impossible de vérifier quoi que ce soit, tout est recouvert de placo...



Tout dépend du type de construction, mais n'y a t-il pas des pots de centre en plafond ou encore des boites de dérivation en fond de placard ou bien des faux plafonds avec trappe de visite ?

Quelques fois aussi les dominos ou wagos sont positionnés dans les les GTL ou goulottes revenants au tableau de distribution ..!! ou si tu es en habitat individuel des boites de dérivation en comble..!!

Bref c'est à toi de mener l'enquête...sinon oui il faudra repasser ce circuit Mouais...



ou créer un compte pour participer à la conversation.

Hors ligne Par fundao

avatar - fundao
Petit nouveau
Message(s) : 8
le 08/01/2015 à 00h10
Bonjour,
Avant de chercher un loup parmi ton câblage, as-tu pensé avant à identifier quelles sont les prises exactes raccordées à ce départ?
Au cas où tu ne l'as pas fait, fais le et débranche tous les appareils branchés sur chacune des prises
Puis tu les rebranche 1 à 1
Ainsi si au branchement de l'un d'eux, ton différentiel saute, la fuite viens de l'appareil en question
Le régime de neutre dans les domicile sont souvent (pour ne pas dire toujours) le régime TT donc si par exemple, un de tes appareils est soudain mal isolé et présente un courant de fuite sur la carcasse (exemple le plus fréquent la machine à laver), ce qui te protège est le différentiel
Si ça ne saute pas, là tu peux vérifier ton câblage
ou créer un compte pour participer à la conversation.

Hors ligne Par fundao

avatar - fundao
Petit nouveau
Message(s) : 8
le 08/01/2015 à 00h23
Sans vouloir entrer trop dans les détails ni te poluer avec des explications trop techniques ...
Voici un lien qui t'explique concrètement et très simplement ce que je cherche à te dire et il est compréhensible même pour un non électricien
Regarde simplement la partie régime TT car le le TN et IT, tu ne les trouveras jamais pour un particulier, donc ils te sont inutiles

http://www.regime-de-neutre.fr/
ou créer un compte pour participer à la conversation.

Hors ligne Par panatan

avatar - panatan
Contremaître
Message(s) : 229
le 08/01/2015 à 08h48
Merci pour toutes vos infos :

- En fait j'ai remarqué ce problème à l'arrivée des premiers froids.
- Aucun appareil branché
- Toutes les prises murales retirées ainsi que les boites d'encastrement (celles visibles ou/et apparentes)
- Un seul câble (2fils partant du tableau + 1 terre)
- Quelques dérivations (pontages) dans certaines boites d'encastrement

J'ai laissé ainsi deux jours et aujourd'hui tout refonctionne Euh !
J'ai donc tout remis en place hormis 3 prises qui se trouvent sur le mur donnant sur une façade (mur donnant à l'extérieur) car j'en ai déduis qu'il pouvait y avoir de la condensation.

Par contre, avec le VT35 j'ai remarqué sur certaines prises que la phase et le neutre étaient inversées, je ne sais pas si cela peut influer...
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

L’automne arrive, qu’allez-vous faire dans votre jardin ?

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : les3c19

Visiteurs non identifiés : 25