Pas d'ouverture disjoncteur différentiel 500ma

Pas d’ouverture disjoncteur différentiel 500ma

Par Billy86

avatar - Billy86
Chef de chantier
Message(s) : 522
le 21/03/2021 à 18h00

Bonjour, question pour un expert!
je suis en triphasé, en déconnectant une phase dans mon tableau j'ai touché le connecteur d'une autre phase, ce qui a provoqué un court circuit , mais le disjoncteur tripolaire 500ma ne s'est pas ouvert : aucune protection n'a fonctionnée! 

est ce normal? 

merci

ou créer un compte pour participer à la conversation.

Liste des réponses

Par castor

avatar - castor
Architecte
Message(s) : 1565
le 21/03/2021 à 18h11

Bonjour

Il n'y a pas de réponse à ce type de question sans connaître le contexte, et sans être certain de la validité des informations perçues ...

a) Un court-circuit ?    Quels signes montrent qu'il a existé ....  Un court-circuit entre 2 phases génère une information visuelle et laisse des traces (au moins sur les fils concernés)

b) un disjoncteur triphasé 500mA  ????  est-ce le DISJONCTEUR DE BRANCHEMENT ENEDIS, auquel cas il est intéressant de connaître son calibre de réglage.

c) Une photo du tableau concerné ( capot ouvert) où tu indique où a eu lieu le contact accidentel, et avec quel fil déconnecté ...

Cordialement

ou créer un compte pour participer à la conversation.

Par Bob35

avatar - Bob35
Architecte
Message(s) : 1653
le 21/03/2021 à 18h16

Bonjour,

 Peut être que ce court circuit n'a pas été assez franc ou  violent  pour faire disjoncter le disjoncteur , sur combien ampères est-il réglé ?

@+

ou créer un compte pour participer à la conversation.

Par Billy86

avatar - Billy86
Chef de chantier
Message(s) : 522
le 21/03/2021 à 18h24

rebonjour, le différentiel ENEDIS , c'est un BACO reglé sur 60 A en triphasé! j'ai voulu intervenir sans couper le courant général donc le 500ma , sur un tableau annexe qui dessert l'extérieur, !

Ce tableau annexe est équipé d'un tetrapolaire , en débranchant une des phases d'arrivée sur ce différentiel 30ma, ( je travaille avec des pinces isolées) , le fil est venu touché l'autre borne d'ou un arc électrique ( j'ai tout de suite retireé le fil) mais aucune protection n'a fonctionné!

ou créer un compte pour participer à la conversation.

Par Bob35

avatar - Bob35
Architecte
Message(s) : 1653
le 21/03/2021 à 19h08

ce court-circuit n'a pas dû atteindre 60A ,en supposant que le disjoncteur réglé à 60 n'aurait pas disjoncté et aurait dépassé  les 60 A c'est un des fusibles en amont compteur qui aurait claqué  et actuellement il vous manquerait au moins une phase .

@+

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Poubelle verte, jaune, bleue, grise, rouge...
44 % C'est bon, je maîtrise les couleurs pour mes déchets (12)
37 % Hum, je vérifie souvent quelles sont les règles du tri sélectif (10)
19 % C'est un peu complexe, mais je fais du mieux que je peux (5)

27 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Noe68 , Soupochou

Visiteurs non identifiés : 370