pb. va et vient

pb. va et vient

Par manu29

avatar - manu29
Petit nouveau
Message(s) : 7
le 23/12/2020 à 23h46

Bonjour,

Je rencontre un problème avec deux va-et-vient (le même problème pour les deux) : il n'est pas possible d'éteindre la lumière avec aucun des deux interrupteurs, dans aucune de leurs deux positions. Avec l'un des deux interrupteurs, il est néanmoins possible d'éteindre la lumière en le mettant en équilibre entre ses deux positions.

Par ailleurs, j'ai démonté et enlevé les interrupteurs pour avoir les fils nus et déconnectés, et j'ai fait l'expérience suivante.

A un des côtés du va-et-vient, j'ai fait toucher le câble du neutre à un des deux autres fils, et la lumière s'allume. Elle s'allume quel que soit le deuxième fil qui est choisi, ce qui confirme l'observation faite avec les interrupteurs, que la position de l'interrupteur est indifférente.

Mais ça ne devrait pas s'allumer du tout car de l'autre côté du va-et-vient les fils sont tous débranchés et à l'air (au passage, de ce côté-ci, faire toucher les fils ne fait pas allumer la lampe lorsque les fils sont débranchés de l'autre côté).

Il s'agit d'une installation qui a été faite proprement il y a 10 ans, qui fonctionnait normalement, et qui à ma connaissance n'a pas été retouchée depuis (c'est dans une résidence secondaire partagée).

J'ai beau chercher je ne vois pas d'explication logique, à part un court-circuit entre plusieurs fils quelque part, et encore. J'ai regardé vite fait dans les gaines où passent les fils, ça a l'air propre et en bon état. Pour ce qui passe dans les murs je n'ai malheureusement pas pu inspecter.

Si quelqu'un a une idée...

 

ou créer un compte pour participer à la conversation.

Liste des réponses

Par les3c19

avatar - les3c19
Modérateur
Message(s) : 17871
le 24/12/2020 à 04h17

salut

n'y aurait il pas eu des luminaires de posés?? 

ou créer un compte pour participer à la conversation.

Par manu29

avatar - manu29
Petit nouveau
Message(s) : 7
le 24/12/2020 à 11h46

Bonjour,

Pas à ma connaissance : il y a deux lampes (une pour chaque va-et-vient), les mêmes depuis toujours.

Il y a une explication logique qui expliquerait le comportement observé : que les cinq fils (au centre sur le dessin en P.J.) soient tous en contact/court-circuit quelque part dans les murs et ne fassent qu'un. En effet dans ce cas, les lampes s'allumeraient quand on ferme les circuits/interrupteurs (de gauche et droite sur le schéma) dans n'importe quelle position.

Images jointes :

img0.png
ou créer un compte pour participer à la conversation.

Par Dom91

avatar - Dom91
Architecte
Message(s) : 1052
le 24/12/2020 à 16h07

Bonjour,

 

S'il ne s'agit pas de LED qui s'allument faiblement; auquel cas c'est un autre problème :

 

Est ce que c'est bien à l'origine 2 V&V qui allument chacun une lampe et pas une commande en 3 points des 2 en même temps ?

Dans les 2 cas; à part quelqu'un qui a bidouillé dans une boite de dérivation sans comprendre ce qu'il a fait...

ou créer un compte pour participer à la conversation.

Par cjupiter

avatar - cjupiter
Promoteur
Message(s) : 2768
le 24/12/2020 à 16h10
A un des côtés du va-et-vient, j'ai fait toucher le câble du neutre à un des deux autres fils, et la lumière s'allume. a écrit :

 

 

Bonjour,

Difficile de comprendre ce qui se passe exactement, le neutre n'a normalement rien à faire au niveau des v&v...

ou créer un compte pour participer à la conversation.

Par manu29

avatar - manu29
Petit nouveau
Message(s) : 7
le 25/12/2020 à 15h12

Bonjour et merci pour vos réponses.

Il y a probablement une erreur dans mon 1er message : ce n'est pas le "neutre" qu'on fait toucher aux fils navette du va-et-vient, mais le câble qui est lié à la lampe.

Quoi qu'il en soit mon hypothèse d'un court-circuit entre les cinq fils des deux va-et-vient est confirmée après avoir tiré les fils du mur, cf. P.J. Les fils rompus l'ont été lors de l'extraction, ils étaient déjà bien mangés voire brûlés.

Je ne sais pas comment ni pourquoi. C'est vrai qu'il y a grave pb. d'humidité dans ce mur mais je ne vois pas comment ça pourrait impacter les câbles.

 

Images jointes :

out.jpg
ou créer un compte pour participer à la conversation.

Par castor

avatar - castor
Architecte
Message(s) : 1523
le 26/12/2020 à 00h01

Bonjour

N'y aurait-il pas une tuyauterie encastrée qui passe dans ce mur ... et qui aurait subi le même outrage que ces fils ... un/des perçage(s) à la hussarde ....

Cordialement

 

 

ou créer un compte pour participer à la conversation.

Par manu29

avatar - manu29
Petit nouveau
Message(s) : 7
le 26/12/2020 à 10h32
castor a écrit :

N'y aurait-il pas une tuyauterie encastrée qui passe dans ce mur ... et qui aurait subi le même outrage que ces fils ... un/des perçage(s) à la hussarde ....

Bonjour,

Je ne pense pas, mais je ne connais peut-être pas tous les secrets de cette maison.

Là pour investiguer plus loin il faudrait ouvrir un peu le mur, peut-être je le ferai car ça serait bien de connaître le pourquoi du comment.

Dans l'immédiat vais déjà mettre des fils neufs là où passaient les anciens, où au pire les faire passer par une goulotte à flanc de mur.

 

ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
55 % Je range et je trie le bazar dans mon garage (23)
29 % J'arrête de remettre à demain les petites réparations (12)
17 % Je bricole avec plus de matériaux écolos (7)

42 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : Brico30 , 73.51 , Beback , tanerscsbj , Lovellyne

Visiteurs non identifiés : 369