Fuite du groupe de sécurité du chauffe-eau

Fuite du groupe de sécurité du chauffe-eau

Par Ch8181

avatar - Ch8181
Apprenti bricoleur
Message(s) : 11
le 20/04/2014 à 00h33
Bonjour à tous,
Le groupe de sécurité de mon chauffe-eau électrique de 300 litres laissait échapper de l'eau sous forme d'un filet important et permanent...
Je viens de le changer, il laisse de nouveau fuir un filet important d'eau...
Observations :
1/ L'installation comprend en amont un réducteur de pression (que j'ai réglé pour une pression faible afin de savoir si c'était la pression de l'eau froide qui posait problème)
2/ Je viens de changer le groupe de sécurité car je pensais que le précédent était HS
3/ L'eau froide coule avec peu de pression
4/ L'eau chaude semble couler avec une pression importante
5/ Quand je coupe l'arrivée d'eau froide à la base du groupe de sécurité, le filet ne coule plus
6/ Avant de changer le groupe, il fuyait (je l'ai déjà dit) mais en plus, j'avais eu une fuite au niveau d'un raccord PER d'eau chaude -> nuage de vapeur d'eau et de l'eau partout + odeur de plâtre mouillé

Que se passe-t-il ?
ou créer un compte pour participer à la conversation.

Liste des réponses

Par kriske

avatar - kriske
Modérateur
Message(s) : 42024
le 20/04/2014 à 05h54
Coucou

à mon avis, il semble que le chauffe eau devrait être vidé et détartré

des petites particules de calcaire viennent se poser sur le siège de la partie purge de votre groupe

c'est la première action a mener, puis rétablir une pression d'eau normale à l'entrée du chauffe eau soit au moins 3 bars

si l'arrivée d'eau est bridée par le réducteur de pression, il est normal que la pression d'eau soit faible

et l'eau chaude donne toujours cette impression à l'ouverture du robinet, mais dès que celui ci est ouvert la pression redescend puisque c'est l'eau froide qui entre (à faible pression) qui pousse l'eau chaude pour la faire sortir

Bricoleur tout terrain, qui n'y connait pas grand chose, mais qui a une idée sur tout..... (ou presque......) L'expérience des uns n'est pas celle des autres
ou créer un compte pour participer à la conversation.

Par Brico30

avatar - Brico30
Modérateur
Message(s) : 6922
le 20/04/2014 à 06h16
Salut,
Il y a quelques éclaircissements à apporter à ton explication. L'eau chaude ne peut pas avoir une pression supérieure à celle de l'eau froide sauf si le chauffe-eau a une anomalie de fonctionnement au niveau de la chauffe et qu'aucun puisage n'a lieu. Ça semble être le cas lorsque tu indiques qu'il sort de la vapeur d'eau d'un raccord. Dans ces conditions il est normal que le groupe de sécurité laisse passer en continu, il est là pour sécuriser la surchauffe.
Commence par couper l'alimentation électrique du chauffe-eau et remplis à une pression de 3 bars. Si le groupe coule encore c'est que le siège de soupape est entravé par du calcaire probablement. S'il ne coule pas tu remets la chauffe en service et, si tu disposes d'un contrat heures creuses, tu forces la commande sur le contacteur.
Si la chauffe se déroule normalement et que l'eau s'échappe à nouveau du groupe de sécurité, tu ouvres un robinet d'eau chaude, l'écoulement doit cesser.

@+ Clin d\'oeil

Le peu que je sais, c'est à mon ignorance que je le dois.
ou créer un compte pour participer à la conversation.

Par Ch8181

avatar - Ch8181
Apprenti bricoleur
Message(s) : 11
le 20/04/2014 à 10h05
Bonjour,
Je précise que le problème de vapeur d'eau dûe (il me semble) à un raccord qui a sauté était présent avant de changer le groupe de sécurité.
A l'heure actuelle, je viens de changer (hier soir) le groupe qui fuit toujours mais
1/ je n'ai pas encore rebranché le chauffe-eau électriquement et malgré cela et malgré que j'ai dû le vider en grande partie (plus de 200 litres) : l'eau chaude seule est relativement chaude mais supportable en passant la main sous le robinet donc comment se peut-il ? Est-ce le reste d'eau chaude qui était restée au fond qui après été rerempli est monté dans le chauffe-eau ?
2/ Effectivement, vous aviez raison, l'eau chaude sort sous pression et au bout d'une dizaine de secondes, elle coule comme l'eau froide...
ou créer un compte pour participer à la conversation.

Par Ch8181

avatar - Ch8181
Apprenti bricoleur
Message(s) : 11
le 20/04/2014 à 10h31
Ce qui est surprenant, c'est qu'à chaque écoulement d'eau chaude, l'eau s'écoule fortement au début...
ou créer un compte pour participer à la conversation.

Par Brico30

avatar - Brico30
Modérateur
Message(s) : 6922
le 20/04/2014 à 12h05
Ch8181 a écrit :

Ce qui est surprenant, c'est qu'à chaque écoulement d'eau chaude, l'eau s'écoule fortement au début...


Re,
Rien de surprenant, c'est dû au mauvais dimensionnement des tuyaux, trop faible là où la "pression" semble chuter après quelques secondes. Il s'agit en fait d'un problème de débit mais ce n'est pas la question du jour..!
Concernant l'eau chaude, es-tu certain qu'il n'y a pas une chaudière qui fonctionne en parallèle avec le chauffe-eau..? Ceci pourrait expliquer la raison pour laquelle l'eau est toujours chaude alors qu'un remplissage des deux tiers du ballon avec de l'eau froide aurait dû rafraichir sérieusement le tout.
A noter qu'il n'est pas nécessaire de vider un ballon pour changer le groupe et qu'un détartrage de ce dernier au vinaigre blanc remet souvent l'appareil dans son état originel.

@+

Le peu que je sais, c'est à mon ignorance que je le dois.
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 20/04/2014 à 12h07
Bonjour.
C'est déjà une bonne chose Top ! que de faire des comparaisons quand la chauffe est arrêtée (électricité coupée sur ce circuit) : cela répond à la remarque de Brico.
A ce moment-là, lorsque tu ouvres un robinet d'eau froide comme un robinet d'eau chaude, il y a un débit un peu plus fort au début (pression réglée par le réducteur), identique en EF et en EC; rapidement (environ 1 seconde) le débit est plus faible et stable, en raison de la "perte de charge" (baisse de la pression) dans les tuyaux. Normalement, comme il y a un peu plus de longueur de tuyaux sur l'eau chaude, c'est légèrement plus faible sur l'eau chaude.
Si les effets sont différents, nous te demanderons plus d'infos sur ton installation.
@+
ou créer un compte pour participer à la conversation.

Par Ch8181

avatar - Ch8181
Apprenti bricoleur
Message(s) : 11
le 20/04/2014 à 15h15
Re,
Pas de chaudière !
Face à ce problème, j'ai coupé l'eau avant le chauffe-eau et après (je me méfie, peut-être à tort, d'une surpression causée par le chauffe-eau...
Pour voir la différence de pression, j'ai remis ponctuellement l'eau chaude
Avec l'eau froide, l'eau sort du robinet à pression "normale" en moins d'une seconde
Avec l'eau chaude, (je n'ai pas toujours pas remis l'électricité depuis plus de 24 heures, elle est d'ailleurs moins chaude), l'eau sort du robinet et revient à une pression "normale" (= identique à celle froide)btoujours plus tard (au début entre 5 et 10 secondes) qu'avec l'eau froide
Merci à tous pour vos conseils - c'est sympa, je commence à être dépité
ou créer un compte pour participer à la conversation.

Par kriske

avatar - kriske
Modérateur
Message(s) : 42024
le 20/04/2014 à 15h53
coucou

vous ne pouvez avoir de surpression que si le groupe de sécurité ne coule pas

il est taré pour éviter les surpressions

l'eau froide sort du robinet normalement, de quel robinet, l'alimentation en eau froide est pareille sur toute la ligne et ne peut dépasser celle de l'arrivée au compteur.
Y a t'il un réducteur de pression après le compteur, si oui à quelle pression se trouve t'il ?

Le réducteur placé avant le chauffe eau pourrait éventuellement réduire cette pression (recommandé 3 bars à l'entrée du chauffe eau en général) il est donc sans incidence sur ce qui se passe en dehors du chauffe eau

l'eau chaude, si vous n'ouvrez pas l'eau froide du chauffe eau, ne peut pas sortir ou alors un tout petit peu et puis c'est tout

il y a longtemps que ce chauffe eau est en service ?
il y a longtemps que ce chauffe eau a été détartré ?
quelle est la dureté de l'eau de ville chez vous ?
sur quelle température est réglé le thermostat ?

ceci est indépendant du fait que votre liaison perde de la vapeur et de l'eau, il faut refaire une fixation correcte

Bricoleur tout terrain, qui n'y connait pas grand chose, mais qui a une idée sur tout..... (ou presque......) L'expérience des uns n'est pas celle des autres
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 20/04/2014 à 16h34
Suite...
Ch8181 a écrit :

Avec l'eau froide, l'eau sort du robinet à pression "normale" en moins d'une seconde
Avec l'eau chaude, (je n'ai pas toujours pas remis l'électricité depuis plus de 24 heures, elle est d'ailleurs moins chaude), l'eau sort du robinet et revient à une pression "normale" (= identique à celle froide)btoujours plus tard (au début entre 5 et 10 secondes) qu'avec l'eau froide

.
Bon, on progresse : les amis, n'oublions pas (je n'y avais pas pensé tout de suite Pleure) que le haut du ballon contient de l'air, qui est compressible. Lorsqu'il ouvre le robinet d'eau chaude, cet air pousse l'eau, le débit d'équilibre met plus longtemps à s'établir que l'eau froide qui n'a pas de matelas d'air.
Ce point étant stabilisé, nous pouvons attaquer les phénomènes dûs à la chauffe.
Premier point : le G.S. est-il stabilisé (aucun écoulement par la soupape) ?
Si oui, tu peux remettre la chauffe. Si non, voyons ce problème.
@+
ou créer un compte pour participer à la conversation.

Par Ch8181

avatar - Ch8181
Apprenti bricoleur
Message(s) : 11
le 20/04/2014 à 16h38
Re, tout d'abord merci, merci et merci pour les indications
Quand je laisse le circuit d'eau chaude ouvert, le groupe de sécurité coule bien (pas de goutte à goutte mais un filet) si de l'eau chaude n'est pas utilisée sinon il s'arrête de couler
L'eau froide sort bien, "normalement" de tous les robinets (lavabo, évier cuisine, toilettes...)
L'installation a deux ans, depuis le départ, l'eau + compteur arrive en limite de propriété soit à 25 ou 30 mètres. Une fois dans la maison, un T permet de sortir de l'eau pour le robinet extérieur. A la suite de ce T, est placé un réducteur de pression. Il y a été placé avec le réglage de sortie d'usine mais depuis quelques jours, je l'ai dévissé donc la pression SEMBLE moindre - pas de manomètre - (SEMBLE car l'eau des robinets arrive sous forme de filet modeste).
Après le réducteur de pression, une longue nourrice permet de distribuer l'eau froide, la troisième ou quatrième sortie est reliée au chauffe-eau avec entre les deux le groupe de sécurité.
Le chauffe-eau est un électrique de 300 litres.
La sortie est sur le dessus, un tuyau redescend pour acheminer l'eau chaude à une nourrice 5 sorties...
En effet, l'eau chaude ne sort que très logiquement quand les arrivées et sorties sont ouvertes...

il y a longtemps que ce chauffe eau est en service ? 2 ans
il y a longtemps que ce chauffe eau a été détartré ? pas de détartrage, je l'ai vidangé hier
quelle est la dureté de l'eau de ville chez vous ? je dirai qu'elle est calcaire mais sur la documentation du syndicat des eaux, de mémoire, il me semble qu'elle est ni dure ni douce
sur quelle température est réglé le thermostat ? aucune idée... Je vais regarder

Vapeur + eau étaient causées par un raccord eau chaude que je viens de retirer et d'en réinstaller un...
Je vais le mettre sous pression pour voir

Merci beaucoup kriske
ou créer un compte pour participer à la conversation.

Par Ch8181

avatar - Ch8181
Apprenti bricoleur
Message(s) : 11
le 20/04/2014 à 16h40
Et merci GrainDsel...
Je n'ai toujours pas remis la chauffe ...
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 20/04/2014 à 17h09
Suite...
Si le chauffe-eau n'a que deux ans, son entartrage est faible.
Pour l'environnement du réducteur de pression et des nourrices, n'hésite pas à nous poster une ou deux photos : c'est plus facile à comprendre, pour nos petits cerveaux endimanchés, qu'une explication.
Commence par rétablir la pression de façon à avoir un débit d'eau froide suffisant sur tes robinets d'eau froide (cela doit correspondre grosso modo aux 3 bars préconisés par Kriske). Pas besoin de plus.
Si à ce moment, l'ouverture de l'entrée d'eau froide dans le GS provoque son écoulement direct à l'égoût, manœuvre plusieurs fois le bouton de la vidange/soupape. Est-ce un modèle à trois positions (petit débit de vidange -> gros débit de vidange -> pas de débit de vidange [c'est la position soupape seule]) ?
@+
ou créer un compte pour participer à la conversation.

Par Ch8181

avatar - Ch8181
Apprenti bricoleur
Message(s) : 11
le 20/04/2014 à 23h07
Bonsoir, la vidange/soupape semble être à trois positions (une à maintenir, une petite bloquée et une plus importante bloquée)
Je remettrai la pression normale demain matin
D'ores et déjà, même à pression diminuée, le groupe de sécurité tout neuf fuit...
Bonne nuit à tous et @ demain
ou créer un compte pour participer à la conversation.

Par kriske

avatar - kriske
Modérateur
Message(s) : 42024
le 21/04/2014 à 05h47
coucou

un groupe neuf qui fuit, sur un appareil apparemment non entartré peut être du à un défaut du groupe lui même ou a une crasse d'origine inconnue présente sur le siège de fermeture

pour en avoir le coeur net, je démonterais le groupe et je l'examinerais à la lumière du jour afin de bien tout vérifier

entre temps je mettrais l'ancien groupe à détartrer dans de l'eau vinaigrée chaude (vinaigre blanc)

je signale à toutes fins utile qu'il existe depuis un moment déjà des groupes tefloné qui sont moins sensible à l'entartrage



Bricoleur tout terrain, qui n'y connait pas grand chose, mais qui a une idée sur tout..... (ou presque......) L'expérience des uns n'est pas celle des autres
ou créer un compte pour participer à la conversation.

Par eureka

avatar - eureka
Promoteur
Message(s) : 4436
le 21/04/2014 à 13h22
salut a vous et joyeuse pâque.
deux chose m interpelle .
1/ vapeur a la sortie qui sort d un raccord .
2/ : un groupe de sécurité est toujours taré a 6 kilos .
donc faudrait qu il nous fasse une photo de l ensemble .

salut j ai pas mal bossé avec différents patron dans le batiment
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Poubelle verte, jaune, bleue, grise, rouge...
52 % C'est bon, je maîtrise les couleurs pour mes déchets (45)
27 % Hum, je vérifie souvent quelles sont les règles du tri sélectif (23)
21 % C'est un peu complexe, mais je fais du mieux que je peux (18)

86 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 166