De Dietrich DTG 125 - Pb pression

De Dietrich DTG 125 - Pb pression

Par Atone

avatar - Atone
Petit nouveau
Message(s) : 8
le 11/11/2013 à 19h03
Bonjour à tous,

Nouveau propriétaire et pas bricolo du tout je me permets de venir chercher de l'aide auprès des connaisseurs.
Je vais tenter de vous donner le plus d’informations possible...

Installation :
Chaudière : De dietrich DTG 125 + ballon d'eau chaude.
Gaz de ville
Radiateurs en fontes et radiateurs plus récents.
Maison à étage

Problème :
- Le système de chauffage fonctionne mais les radiateurs de l'étage font un bruit d'eau comme si il avaient toujours besoin de se remplir. La nuit c'est juste atroce...
- Les radiateurs sont chaud en haut à droite (Arrivée d'eau) et plus froid en haut à gauche (Purgeur)
- J'ai purgé mes radiateurs. De l'air en est sorti mais pas d'eau.
- La pression en bar au niveau de la chaudière est à 0,2. J'ai vu sur d'autres forums qu'il fallait qu'elle soit entre 1 & 1.5 mais je ne sais pas comment en remettre. Trop de vannes :-)

Actions :
- J'ai tenté de tourner le bouchon rouge au dessus de l'afficheur en bar. J'ai l'impression que ça baisse cette pression
- J'ai tenté de tourner le bouton vert (on ne sait jamais si c'est logique :-) ). Cela "ouvre" l'eau mais est ce que cela joue sur la pression ?

Pouvez-vous nous donner un coup de main ? N’hésitez pas si il vous faut d'autres informations ou photos de l'installation.

Bonne soirée

Images jointes :

1.jpg 2.jpg 3.jpg 4.jpg
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 11/11/2013 à 19h30
Bonsoir les amis,


Le bouton rouge n'est pas à toucher (soupape)... si possible .. as tu une indication sur le bouton rouge ?

Il nous faudrait des photos des tuyaux qui rentrent dans la chaudière ..

Surtout ceux qui arrivent du circuit d'eau froide de la maison en particulier avec la vanne qui permet de remplir .

Là tu n'as plus de pression du tout dans ton installation !

Je pense que le robinet verre doit alimenter ta chaudière .. mais je perçois mal le tuyau et la suite ..

Cordialement
ou créer un compte pour participer à la conversation.

Par Atone

avatar - Atone
Petit nouveau
Message(s) : 8
le 11/11/2013 à 20h23
Merci pour votre réponse rapide.

Sur le bouchon rouge il est indiqué : Somatherm pdn 3,6 - 50n KW

Je joins d'autres photos en espérant qu'elles apportent des précisions...

Images jointes :

5.jpg 6.jpg 7.jpg
ou créer un compte pour participer à la conversation.

Par titi116

avatar - titi116
Modérateur
Message(s) : 5244
le 12/11/2013 à 06h58
bonjour,
pour effectuer le remplissage,photo n°2 (1er post)
c'est un disconnecteur ;ouvrir les 2 vannes rouge...et remplir jusqu' a 1.5 ,
purger vos radiateurs et refaire l appoint jusqu a 1-1.2
a+
ou créer un compte pour participer à la conversation.

Par chewie

avatar - chewie
Administrateur
Message(s) : 2500
le 12/11/2013 à 09h50
Bonjour,

Titi à tout dit Clin d\'oeil Ceci dit, il serait également utile une fois que le circuit sera remis en pression de suivre cette dernière. Si elle baisse relativement vite ( de l'ordre de quelques semaines ), il faudra alors chercher la cause du problème ( fuite ).

J'ai eu le souci récemment, et j'ai passé un sacré moment à pister une éventuelle fuite au niveau des brasures ou des joints ... Et au final c'était manifestement une saleté coincée dans la soupape car après avoir enlevé de l'eau suite à un remplissage un poil musclé, je n'ai plus eu de soucis ...
ou créer un compte pour participer à la conversation.

Par Atone

avatar - Atone
Petit nouveau
Message(s) : 8
le 12/11/2013 à 12h04
Merci messieurs pour vos réponses claires et rapides.

Je vais tester en rentrant ce soir et vous ferait un retour.

Bonne journée
ou créer un compte pour participer à la conversation.

Par Atone

avatar - Atone
Petit nouveau
Message(s) : 8
le 12/11/2013 à 21h34
Messieurs,

Grâce à vos conseils, le retour est positif. Clin d\'oeil

C'était bien les bonnes vannes. Montage de la pression à 1.4 puis purge des radiateurs. Beaucoup d'airs puis de l'eau. J'ai ensuite remis la pression à 1.4.

La, depuis deux heures la pression n'a pas baissé. Je vais suivre vos conseils en surveillant régulièrement. En espérant qu'il n'y ai pas de fuites...

Encore un grand merci à vous trois pour vos conseils et votre disponibilités.

Bonne soirée
ou créer un compte pour participer à la conversation.

Par Atone

avatar - Atone
Petit nouveau
Message(s) : 8
le 13/11/2013 à 07h55
Bonjour Messieurs les bricoleurs,

Ce matin, le retour est moins positif. Les chauffages du haut ont fait du bruit toute la nuit. Ce n'est plus un son de remplissage mais j'ai plutôt l'impression d'un son de canalisation. Les tuyaux ont l'air de se balader au sein des colliers de serrage. Est-ce une piste ?

Concernant la pression elle est quasiment redescendue 1,05 alors que pour rappel elle était à 1.4 à 19h00 la veille.

Est-ce normal car il faut le temps qu'elle se stabilise ou penchez-vous plutôt pour une fuite ?

Ce matin j'ai essayé de purger mais contrairement à hier il ne semble plus y avoir d'air dans les tuyaux.

Je vous demande donc de nouveau, si possible, un petit coup de main ... Honte
ou créer un compte pour participer à la conversation.

Par kriske

avatar - kriske
Modérateur
Message(s) : 41879
le 13/11/2013 à 08h18
coucou

je suppose que vous n'ignorez pas comment on purge

chaudière à l'arrêt
purger appareil par appareil en commençant pas le bas
purger jusqu'à ce qu'il y ait un jet continu d'eau

il est peut être intéressant de remplacer les colliers de serrages pas des colliers anti-vibratilles
ou de resserrer ceux existant s'ils ont du jeu

un morceau de chambre à air de vélo, bien coupé peut parfois servir à cet usage

Bricoleur tout terrain, qui n'y connait pas grand chose, mais qui a une idée sur tout..... (ou presque......) L'expérience des uns n'est pas celle des autres
ou créer un compte pour participer à la conversation.

Par freedany

avatar - freedany
Promoteur
Message(s) : 4076
le 13/11/2013 à 08h57
salut : hé!! Oui c'est comme une voiture quant ont change le circuit de refroidissement : après il faut purger : au fait kriske : en parlent de vélo : a l'époque quant le pneu était trouer je mettais un autre morceau de pneu a l'intérieur pour boucher le trou : ( ont était pas riches ) je te dit pas aussi les rustines qui il y avait sur la chambre a air Rigole


si l'envie de travailler te prend , assied toi et attend que ça passe
ou créer un compte pour participer à la conversation.

Par Atone

avatar - Atone
Petit nouveau
Message(s) : 8
le 13/11/2013 à 09h51
Effectivement je ne l'ai pas fait chaudière à l'arrêt... Je vais donc refaire en suivant la bonne procédure.
J'ai bien commencé par le bas pour finir à l'étage.

Concernant les colliers, certains ont déjà un bout de caoutchouc donc j'imagine qu'il y avait déjà peut être un soucis...

Question de base : J’éteins la chaudière, puis je purge de bas en haut. Ensuite pour refaire l'appoint à 1.2/1.4 je dois le faire chaudière en marche ou à l'arrêt ?

Encore merci pour vos réponses.
ou créer un compte pour participer à la conversation.

Par chewie

avatar - chewie
Administrateur
Message(s) : 2500
le 13/11/2013 à 10h43
Bonjour,

en fait, ce n'est pas tant une question de chaudière en marche ou non, qu'une question de température. Le réglage de la pression se fait normalement à froid, histoire d'éviter des farces dues aux dilatations des matériaux ... C'est d'ailleurs pour gérer ce phénomène que l'installation comporte un vase d'expansion.

En parlant de vase, si la pression fluctue et qu'il n'y a aucune fuite, il pourrait être intéressant de le contrôler. Pour cela il faut avoir soit une pompe à pied avec un manomètre, soit un compresseur. Sous le vase se situe normalement une valve ou l'on peut brancher le compresseur ou la pompe et voir la pression. Attention cependant Attention ! , cette manipulation doit être effectuée avec la pression dans le circuit de chauffage à minima ( 0 bars ) pour ne pas appuyer sur la membrane ...

Il ne devrait normalement pas y avoir d'eau dedans ( si on appuie sur la valve, vase tête en bas, seule de l'air doit sortir ), et la pression devrait être aux alentours de 1.5 ou 1.8 bars. Si ce n'est pas le cas, il faudra alors refaire la pression dans le vase.

Enfin, si le problème se pose à nouveau, il faudra alors changer le vase d'expansion ( ce n'est ni cher, ni compliqué normalement Clin d\'oeil ).

Tant que j'y pense, un autre organe pourra être contrôlé: le purgeur automatique. Il s'agit généralement d'un cylindre de laiton avec une sorte de valve en haut qui peut être partiellement cachée par un bouchon. Le but de cet élément est de laisser passer les bulles d'air vers l'extérieur. Quand on remplis l'installation, il y a toujours un peu d'air dissous dans l'eau. Au fil du temps, elle s'évacue via le purgeur, et il faut donc compenser sa perte en ajoutant un peu d'eau dans le circuit. Ceci dit, si cet élément présente de grosses traces d'oxyde ( vert de gris ), il peut avoir un soucis...

Edit: je n'en vois pas sur l'installation ... Et le vase se situe à priori au bout du tuyau qui part au dessus de la "manette" verte.

Edit2: en période de chauffe, il serait intéressant de mettre des mèches de papier absorbant sous les soupapes. Si elles sont humides il faudra alors se poser quelques questions ...


ou créer un compte pour participer à la conversation.

Par Atone

avatar - Atone
Petit nouveau
Message(s) : 8
le 13/11/2013 à 19h36
Bonsoir Messieurs,

J'ai fait la purge des radiateurs chaudière éteinte on verra bien... Quasiment pas d'air.

De toute façon, je crois que je vais être obligé de faire venir la société qui gère notre chaudière.
En effet, je viens de trouver un tuyau qui goutte au niveau de la chaudière. Ce tuyau qui va dans mon sol va à l'autre extrémité au manomètre et au disconnecteur. Cela goutte/suinte. Eswt-ce la raison de tous nos soucis ?

Concernant les pièces, une intervention en avril 2013 (Ancien proprio) avait eu lieu dans le cadre de l'entretien annuel. Ils avaient changer les pièces suivantes :
- 1 vase chauffage 25 litres
- 1 purgeur auto
- 1 disconnecteur watts
- 1 électrode ionisation
- 1 électrode d'allumage

En espérant qu'on puisse dormir tranquille car les bruits de radiateurs / Tuyaux nous rendent fous la nuit !!!

Bonne soirée

Images jointes :

8.jpg
ou créer un compte pour participer à la conversation.

Par titi116

avatar - titi116
Modérateur
Message(s) : 5244
le 13/11/2013 à 19h39
bonsoir,
au vu de la description,on dirait le groupe de secu.........
a+
ou créer un compte pour participer à la conversation.

Par Atone

avatar - Atone
Petit nouveau
Message(s) : 8
le 13/11/2013 à 22h42
titi116 a écrit :

bonsoir,
au vu de la description,on dirait le groupe de secu.........
a+



Et c'est grave docteur Honte ?
ou créer un compte pour participer à la conversation.

Par kriske

avatar - kriske
Modérateur
Message(s) : 41879
le 14/11/2013 à 05h57
coucou

si le diagnostic est exact, cela se soigne

par le remplacement du groupe !!!!

Bricoleur tout terrain, qui n'y connait pas grand chose, mais qui a une idée sur tout..... (ou presque......) L'expérience des uns n'est pas celle des autres
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Bonnes résolutions bricolage 2021
47 % Je range et je trie le bazar dans mon garage (8)
29 % J'arrête de remettre à demain les petites réparations (5)
24 % Je bricole avec plus de matériaux écolos (4)

17 Votes

Connectez vous pour voter !
Voir les autres sondages.

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : kriske , legosanstrique , ientum

Visiteurs non identifiés : 257