Pas assez de pression dans les bras du lave vaisselle

Hors ligne Par enka

avatar - enka
Bricoleur
Message(s) : 55
le 29/08/2022 à 17h31

Bonjour,

J'ai un LV Bosch qui date de 2005 et qui ne lave plus bien. Il n'y a pas assez de pression dans les bras, notamment celui du bas. J'ai d'abord vérifié si les tuyaux n'étaient pas trop encrassés, puis changé la pompe de lavage car je ne voyais plus que ça, mais cela n'a pas complètement résolu le problème.

Sur le bras du haut, la pression semble OK, mais sur celui du bas, elle est très faible (le bras ne tourne même pas). Les conduits des 2 bras ne sont pas obstrués.

Je ne vois pas d'autre source de problème. Auriez vous une idée ?

ou créer un compte pour participer à la conversation.

Liste des réponses

Hors ligne Par Brico30

avatar - Brico30
Modérateur
Message(s) : 7613
le 29/08/2022 à 17h54

Salut,

Voir sur le pivot du bras de lavage s'il n'y a pas trop de jeu (et donc un passage d'eau excessif), ce qui réduirait le débit au niveau des gicleurs.


Le peu que je sais, c'est à mon ignorance que je le dois.
ou créer un compte pour participer à la conversation.

Hors ligne Par Gérard22

avatar - Gérard22
Architecte
Message(s) : 1092
le 29/08/2022 à 18h13

Bonjour,

Marque, modèle et référence du LV.

On ne peut pas donner d'indication ou de pistes de dépannage sans ces infos.

Cdt


Donnez tout pouvoir à l'homme le plus vertueux qui soit, vous le verrez bientôt changer d'attitude.
ou créer un compte pour participer à la conversation.

Hors ligne Par GedeonT

avatar - GedeonT
Bricoleur
Message(s) : 59
le 29/08/2022 à 18h29

Sûr, sûr que le bras n'est pas envahi de calcaire? J'ai eu le cas, en tapant un peut le bras démonté sur une surface dure, ça c'est vite mis à faire gling, gling! Sur l'Indesit en question, le bras peut être ouvert en deux et donc être nettoyé correctement.

ou créer un compte pour participer à la conversation.

Hors ligne Par enka

avatar - enka
Bricoleur
Message(s) : 55
le 21/09/2022 à 17h28

Bonjour,

 

Voici la référence du LV : Bosh SGS43E62EU/01

ou créer un compte pour participer à la conversation.

Hors ligne Par enka

avatar - enka
Bricoleur
Message(s) : 55
le 21/09/2022 à 17h29

Pas de calcaire dans le bras : je l'ai démonté et l'eau sort normalement en le passant au robinet

ou créer un compte pour participer à la conversation.

Hors ligne Par GedeonT

avatar - GedeonT
Bricoleur
Message(s) : 59
le 21/09/2022 à 18h10

Donc: les bras sont propres, la pompe a été remplacée. Si, comme l'a dit Brico30, les bras ne présentent pas de jeu avec fuite, et que la tuyauterie a été ENTIEREMENT vérifiée (pas forcément facile), est-ce que par hasard la quantité d'eau prise au début du cycle est suffisante (pressostat)?

Autre piste, pour nettoyer les endroits du circuit d'eaau inaccessibles: le nettoyant lave-vaisselle Finish en flacon (un cycle sans vaisselle à 60°). chez moi, il a fait des miracles .....

ou créer un compte pour participer à la conversation.

Hors ligne Par enka

avatar - enka
Bricoleur
Message(s) : 55
le 21/09/2022 à 20h15

Je n’arrive pas à savoir comment vérifier le pressostat ? Y a t’il un schéma ou des photos correspondant à mon type de LV ? Je n’ai pas trouvé 

 

Merci pour vos informations

ou créer un compte pour participer à la conversation.

Hors ligne Par Gérard22

avatar - Gérard22
Architecte
Message(s) : 1092
le 21/09/2022 à 20h49

Bonjour,

La panne vient certainement du clapet d'aspersion alterné. Moteur HS, commande défectueuse, clapet grippé, ......

Il se trouve de mémoire sous le bloc résistance, je ne sais pas si il se détaille ou si il faut changer le bloc complet qui lui coûte relativement cher.

Cdt


Donnez tout pouvoir à l'homme le plus vertueux qui soit, vous le verrez bientôt changer d'attitude.
ou créer un compte pour participer à la conversation.

Hors ligne Par enka

avatar - enka
Bricoleur
Message(s) : 55
le 21/09/2022 à 22h03

Est ce que cette pièce est présente sur tous les LV ? Sur le mien il y a une seule arrivée d’eau dans la partie haute qui se sépare pour alimenter d’un côté le bras du haut et de l’autre redescend vers le bras du bas. Je ne comprend donc pas comment cette pièce pourrait alimenter en eau alternativement un bras ou l’autre ?

ou créer un compte pour participer à la conversation.

Hors ligne Par Gérard22

avatar - Gérard22
Architecte
Message(s) : 1092
le 21/09/2022 à 23h24

Bonjour,

"Sur le mien il y a une seule arrivée d’eau dans la partie haute qui se sépare pour alimenter d’un côté le bras du haut et de l’autre redescend vers le bras du bas"

Faux,

Sur un lave-vaisselle il y a 2 bras d'aspersion alimentés séparément et une douchette.

Le bras d'aspersion sous le panier du bas a son circuit et un autre circuit alimente le bras du haut et la douchette. Ils entrent effectivement tous les deux dans le bloc résistance, ce qui donne l'impression d'être liés, ce qui n'est pas le cas.

Je vous dis que le clapet d'aspersion se trouve sous le bloc résistance, c'est lui qui alterne par l'intermédiaire d'un moteur et d'un clapet, l'alimentation des deux bras. Les deux bras ne sont pas alimentés en même temps, sauf pendant les périodes de transition.

Mon intervention s'arrête là, pour mes clients je facture la même intervention.

Cdt

 


Donnez tout pouvoir à l'homme le plus vertueux qui soit, vous le verrez bientôt changer d'attitude.
ou créer un compte pour participer à la conversation.

Hors ligne Par enka

avatar - enka
Bricoleur
Message(s) : 55
le 22/09/2022 à 16h27

Est ce que le clapet d'aspersion alterné est cette pièce ?

 

elle est situé après la pompe de cyclage (en bleu sur cette photo) :

 

Merci pour votre aide

ou créer un compte pour participer à la conversation.

Hors ligne Par GedeonT

avatar - GedeonT
Bricoleur
Message(s) : 59
le 22/09/2022 à 17h42

Le schmilblick n'avancera pas plus, mais je remercie Gerard22 de ses infos, je ne savais pas que les bras étaient alimentés en alternance.

ou créer un compte pour participer à la conversation.

Hors ligne Par Gérard22

avatar - Gérard22
Architecte
Message(s) : 1092
le 22/09/2022 à 22h28

Bonjour,

Il s'agit bien du clapet en question, mais le moteur à "pris cher", je pense que votre soucis vient de là. Il faut s'assurer qu'il est défectueux, moteur, connexions, train d'engrenages et qu'il ne s'agit pas de la commande. Attention à l'étanchéité, qui à l'air un peu, comment dire, ... absente ?

Personnellement, je ne le référence plus individuellement, mais le tunnel de chauffe complet, le tarif varie selon les fournisseurs entre 150€ et plus de 200€.

Il me semble en avoir déjà changé, mais le stock doit être épuisé. Recherchez dans le commerce local peut-être que vous aurez la chance d'en trouver un.

Perso, si c'était pour ma famille ou ma gentille voisine, le moteur qui équipe ce clapet, est un moteur de programmateur mécanique typeK2/P12, selon sa fixation il doit être possible de le remplacer sans difficulté, à voir ! Même rappel concernant l'étanchéité.

Bon courage !

Cdt


Donnez tout pouvoir à l'homme le plus vertueux qui soit, vous le verrez bientôt changer d'attitude.
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

Au potager, vous êtes plutôt…

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : les3c19

Visiteurs non identifiés : 200