Bricoleur du Dimanche

Plaque vitro s’allument puis disjoncte

avatar - Juliendu91
Petit nouveau
Message(s) : 1
24/05/2022 à 21h48
24/05/2022 à 21h48

Bonjour à tous,
Mes plaques vitrocéramique fonctionnaient, mais au bout de quelques jours elles s'arrêtaient en disjonctant.
Pour y remédier je revissais les vis qui permettent la connexion du câble d'alimentation, et ça redémarrait normalement.

J'ai du faire ça 5 à 6 fois en plusieurs mois.

Depuis ce WE, ça redisjoncte, mais le serrage des vis n'y fait plus rien. Les plaques s'allument, démarrent, et au bout de 10 sec => ça disjoncte. (et pas d'autres appareils énergivores alimentés en même temps)

une idée d'où ça peut venir ? 

Les plaques semblent fonctionner, je n'ai pas envie d'en racheter.

MERCI A TOUS pour l'aide que vous saurez m'apporter.

ou créer un compte pour participer
Annonce

Réponses

Par castor

avatar - castor
Architecte
Message(s) : 1842
24/05/2022 à 22h10
24/05/2022 à 22h10

Bonjour

Trop peu d'information technique pour répondre à ton questionnement ....
Il faudrait nous préciser :

- Tes plaques .... mais le pb apparait-il avec 1 plaque allumée .... tj la même, ou plusieurs ???  Leur puissance.

- Qu'est-ce qui disjoncte???  Un disjoncteur, un INTER DIFFERRENTIEL, le Disjoncteur de Branchement ENEDIS , ou c'est une coupure d'énergie constatée ....

- Une photo de ton tableau de distribution électrique tel qu'il se présente 

- Quelle est ta puissance souscrite à ENEDIS ?

- Si j'ai compris, ces plaques ont fonctionné peu de temps avant que ces pbs répétitifs (que tu semblais résoudre par un resserrage de liaison) n'apparaissent.

On y verra plus clair ...

Cordialement

 

 

 

 

 

 

 

ou créer un compte pour participer

Connexion

Devenir membre du forum

Membres en ligne

Membre(s) : -

Visiteurs non identifiés : 43