Nouveau luminaire sur va et vient existant

Nouveau luminaire sur va et vient existant

Hors ligne Par Sunhouse

avatar - Sunhouse
Apprenti bricoleur
Message(s) : 10
le 02/02/2015 à 18h22
Bonjour

J'ai un éclairage avec va et vient qui gère des appliques murales.

J'ai installé un plafonnier et remplacé mon va et vient simple par un va et vient double.

Souci : comment utiliser le second va et vient en interrupteur simple pour le plafonnier a partir du cablage du premier va et vient ?

En gros, je comptais "ponter" la phase du 1er vers le secon va et vient. Jusque là ça va.

Mais ensuite, il me reste 2 fils : les navettes du premier va et vient.

Est-ce que je ponte simplement les deux sur une seule borne neutre du 2e va et vient, ou dois je suivre un autre schéma ?

Il s'agit d'un Legrand, donc j'ai deux phases, et deux fois deux neutres (navettes) pour chaque va et vient.

Merci de votre aide !!
ou créer un compte pour participer à la conversation.

Liste des réponses

Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 02/02/2015 à 19h52
Salut

Tout d'abord les navettes n'ont pas l'appelation de neutre..

Petites questions :

Est ce toi qui a créé la sortie de fils en plafond ?

Et si oui depuis quelle origine ? l'interrupteur ? ou d'ailleurs ?

ou créer un compte pour participer à la conversation.

Hors ligne Par Carminas

avatar - Carminas
Promoteur
Message(s) : 7574
le 02/02/2015 à 19h54
Bonsoir

Tout ceci suppose que vous repartiez du va et vient côté phase sinon ce ne sera pas possible sans tirer un nouveau fil entre les 2 va et vient

Les navettes ne sont pas des neutres.
cf. mes schémas où le neutre est en bleu

@+

Images jointes :

Inter K.jpg

Carminas
ou créer un compte pour participer à la conversation.

Hors ligne Par Sunhouse

avatar - Sunhouse
Apprenti bricoleur
Message(s) : 10
le 02/02/2015 à 20h44
C'est moi qui est passé les câbles dans des gaines dans le grenier et ressorti dans les cloisons.

En effet les navettes ne sont pas des neutres mais ... des navettes Clin d\'oeil J'étais fatigué et l'absence de neutre m'a fait perdre mes repères.

Je me suis rendu compte en fait qu'il me faut un neutre en fait, tout simplement.

Vu que le neutre est sur l'autre va et vient, je vais dériver celui d'un autre va et vient, beaucoup plus proche.
Question subsidiaire mais : le câble est pas bleu mais violet, ça ne peut pas être une phase ? Le câble serait marron ou rouge non ? (les navettes sont blanches, le câble restant violet), je n'ai pas ouvert l'autre coté pour comparer les couleurs.


Du coup, dites moi si je ne fais pas de bêtise :
Rappel : c'est un va et vient double, donc je concentre ma question sur un seul "point" non sur deux va et vient distants.
- je fais un pont avec les phases pour amener le courant au second interrupteur. (un pont entre les deux boutons voisins des va et vient). Je branche ce fil rouge sur la fiche rouge L du va et vient.
- je connecte la phase de mes lampes sur le va et vient, fiche 1 ou 2 (en blanc), pour faire le retour.
- je connecte le neutre de mon éclairage sur un neutre existant (va et vient d'un éclairage voisin) avec des bornes automatiques (je ne sais plus l'autre nom de ces bornes).

Et du coup, c'est bon ?

En tous les cas, merci de votre aide !

ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 02/02/2015 à 21h08
Salut


Sur une installation normalisée le neutre doit etre bleu...le violet est une couleur utilisée soit pour des navettes ou bien un retour lampe
Es tu sur d'avoir a disposition un neutre dans le 2eme inter ?

Met nous une photo de tes 2 commandes avec fils visible STP

Concernant le raccordement le schéma de Carminas est explicite pour ta réalisation
ou créer un compte pour participer à la conversation.

Hors ligne Par Carminas

avatar - Carminas
Promoteur
Message(s) : 7574
le 03/02/2015 à 08h30
Bonjour

Attention, si vous reprenez le neutre d'un éclairage voisin, il faut que celui ci soit issus du même disjoncteur ou du même fusible au tableau

@+

Carminas
ou créer un compte pour participer à la conversation.

Hors ligne Par Sunhouse

avatar - Sunhouse
Apprenti bricoleur
Message(s) : 10
le 03/02/2015 à 18h12
Bonjour a tous

J'ai passé une partie de mon après midi à me battre avec ce plafonnier sans succès.


Rappel : double va et vient Legrand, avec fiche L (rouge), fiches 1 et 2 blanches

1e étape : j'ai fait un pont entre mes 2 fiches L et connecté le retour lampe sur 1. Le neutre est récupéré sur le même fusible, comme conseillé ci-dessus. Sauf que si mon va et vient est éteint, celui qui doit fonctionner en interrupteur simple (le plafonnier) est aussi éteint. L'interrupteur simple dépend donc du va et vient.

2e étape : J'ai été dans la boite de dérivation rechercher une phase qui ne soit pas liée au va et vient. Phase connectée sur l'interrupteur qui doit être simple (l'interrupteur va et vient voisin). Le retour est resté en place.
Et... Rien !! pas de courant !!

3 e étape : je retourne dans le boitier de dérivation connecter ma phase sur une autre phase "propre" et .... Rien !!

J'ai loupé quoi ?

Une petite photo jointe

Merci a tous !!

Images jointes :

P1090225.JPG
ou créer un compte pour participer à la conversation.

Hors ligne Par Sunhouse

avatar - Sunhouse
Apprenti bricoleur
Message(s) : 10
le 03/02/2015 à 18h14
Dans la boite de dérivation, les paquets de fils bleus sont bien des neutres et les paquets de fils rouges des phases ??

On devine les paquets rouges dessous.
ou créer un compte pour participer à la conversation.

Hors ligne Par Sunhouse

avatar - Sunhouse
Apprenti bricoleur
Message(s) : 10
le 03/02/2015 à 18h32
voici l'image en question

Images jointes :

P1090220.JPG
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 03/02/2015 à 19h43
Salut

ET tu as bien cablé ton simple allumage du coté ou arrive la phase ? et non le retour lampe ?
ou créer un compte pour participer à la conversation.

Hors ligne Par Sunhouse

avatar - Sunhouse
Apprenti bricoleur
Message(s) : 10
le 03/02/2015 à 19h55
en regardant la photo de la boite de derivation je me pose lune question : auquel cas, les phases seraient en noir et non en rouge.

Pour ce qui concerne l'interrupteur, la phase est bien sur L (rouge) et le retour en face sur 1 ou 2 je ne sais plus. (voir photo 3 posts au dessus).

Comment on fait pour savoir si ce sont les bons fils ?
Et comment aussi je fais pour être sur de me connecter sur le bon fusible ?

Merci
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 03/02/2015 à 21h02
Sunhouse a écrit :

en regardant la photo de la boite de derivation je me pose lune question : auquel cas, les phases seraient en noir et non en rouge.

Les phases des prises (2,5²) sont effectivement en noir mais a priori les phases relatives à l'acjairage sont rouges (1,5²)

Pour ce qui concerne l'interrupteur, la phase est bien sur L (rouge) et le retour en face sur 1 ou 2 je ne sais plus. (voir photo 3 posts au dessus).
Pour un va et vient la phase ou le retour vont toujours sur "L" connexions rouges

Pour un simple allumage la phase est sur "L" (rouge) et retour lampe sur 1 ou 2


Comment on fait pour savoir si ce sont les bons fils ?
Et comment aussi je fais pour être sur de me connecter sur le bon fusible ?

Ben coupe les fusibles pour trouver lequel coupe tes appliques et tu sauras

Merci

ou créer un compte pour participer à la conversation.

Hors ligne Par Sunhouse

avatar - Sunhouse
Apprenti bricoleur
Message(s) : 10
le 03/02/2015 à 21h17
Ok pour les fusibles,

Donc j'ai tenté 2 branchements sur des paquets rouges que je pensais être des phases, il doit en rester 1 ou 2 paquets du même type, en 1,5. Du coup je dois tenter de brancher sur les autres ? Et si ça ne passe pas je me connecte sur le noir ?

Est il possible que toutes les phases présentes soient uniquement pour l'éclairage ou peuvent elles à la fois pour les prises et l'éclairage ? Je pensais que les prises ne passaient pas par des boites de dérivation.

Merci
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 03/02/2015 à 21h19
Re

Sunhouse a écrit :

Ok pour les fusibles,

Donc j'ai tenté 2 branchements sur des paquets rouges que je pensais être des phases, il doit en rester 1 ou 2 paquets du même type, en 1,5. Du coup je dois tenter de brancher sur les autres ? Et si ça ne passe pas je me connecte sur le noir ?

Est il possible que toutes les phases présentes soient uniquement pour l'éclairage ou peuvent elles à la fois pour les prises et l'éclairage ? Je pensais que les prises ne passaient pas par des boites de dérivation.

Merci



Avant de tenter un branchement aléatoire il faut localiser le circuit correspondant a l'éclairage des appliques..Ton installation a été conçue en séparant les circuits prises et les circuits éclairages il n'est donc pas souhaitable dde mélanger cela.

Disposes tu d'un voltmètre .? Si Non il faut t'en procurer un..

Après avoir coupé le circuit correspondant aux appliques, fais des mesures dans cette boite (supposée concernée) pour repérer ou il y a absence de tension. Tu auras ainsi trouvé la phase et son neutre correspondant.


ou créer un compte pour participer à la conversation.

Hors ligne Par Sunhouse

avatar - Sunhouse
Apprenti bricoleur
Message(s) : 10
le 03/02/2015 à 21h47
J ai un multimètre de disponible.

Le plafonnier que j'installe est nouveau. Mais je voudrais le "relier" au circuit d'éclairage des appliques qui sont dans la même pièce.

Donc si je comprends bien, je coupe au fusible des appliques et je cherche la phase et le neutre.

Mais ils sont par "paquets"... Le neutre est à mon humble avis regroupé par fusible, mais est ce la cas pour les phases ?

Donc au pire je dois pouvoir trouver au moins le neutre affecté à mon plafonnier ?
ou créer un compte pour participer à la conversation.
Par Utilisateur désinscrit
Utilisateur désinscrit
avatar - anonyme
le 03/02/2015 à 22h09
Re

Evidemment qu'ils sont un paquet..!! Tu n'as pas un fusible déédié uniquement pour tes appliques...d'autres points lumineux sont concernés pas ce fusible >> donc plusieurs Neutre et plusieurs Phase..

Donc dans ta boite de dérivation tu déplies les faisceaus de fils sous dominos...Tu laisses de coté les fils 2,5² et tu ne te préoccupes que des 1,5².

Avant de couper LE fusible tu vérifies qu'il y a 230V entre neutre 1,5 ET phase 1,5 ..après tu coupes le fusible et tu recommence tes mesures
ou créer un compte pour participer à la conversation.

Connexion

Inscrivez-vous gratuitement !

Le sondage du moment

L’automne arrive, qu’allez-vous faire dans votre jardin ?

A découvrir

Précédent Suivant

Membres en ligne

Membre(s) : efred

Visiteurs non identifiés : 39